<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Accountability court resumes hearing corruption reference against Nawaz Sharif</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->

                
                    <link rel="shortcut icon" href="http://dailymailnews.com/wp-content/uploads/2016/08/57x57.jpg">
                
    

<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family-150x150.jpg"/><script type="text/javascript">var baseurl = "http://dailymailnews.com";var adminurl = "http://dailymailnews.com/wp-admin/";</script>
<!-- All in One SEO Pack 2.4.2.1 by Michael Torbert of Semper Fi Web Design[737,909] -->
<meta name="description"  content="ISLAMABAD: The accountability court hearing corruption references against former prime minister Nawaz Sharif and his family has resumed proceedings." />

<link rel="canonical" href="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/" />
<meta property="og:title" content="Accountability court resumes hearing corruption reference against Nawaz Sharif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/" />
<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family.jpg" />
<meta property="og:site_name" content="The Daily Mail International | Leading English Newspaper from Pakistan" />
<meta property="og:description" content="ISLAMABAD: The accountability court hearing corruption references against former prime minister Nawaz Sharif and his family has resumed proceedings. Accountability Court Judge Mohammad Bashir is conducting the proceedings of the Al Azizia Steel Mills reference, wherein National Accountability Bureau&#039;s (NAB) witness, Tayyab Ahmed, is recording his statement. Tayyab is providing the court with foreign bank account details of the former premier. On Tuesday, as Nawaz and daughter Maryam departed for London, following the approval of their exemption from appearance on Monday, only Nawaz&#039;s son-in-law, MNA Capt (retd) Safdar, was present in court. Nawaz was represented by his pleader (legal representative) Zafir Khan Tareen while Maryam by Jahangir Jadoon. The witness Ahmed, an employee of a private bank, informed the court on Tuesday that Maryam received a cheque of Rs12 million on June 13, 2015, Rs28.8 million on November 15, 2015 and Rs19.5 million on August 14, 2016. Meanwhile, Safdar" />
<meta property="article:published_time" content="2017-12-06T12:28:23Z" />
<meta property="article:modified_time" content="2017-12-06T12:28:23Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Accountability court resumes hearing corruption reference against Nawaz Sharif" />
<meta name="twitter:description" content="ISLAMABAD: The accountability court hearing corruption references against former prime minister Nawaz Sharif and his family has resumed proceedings. Accountability Court Judge Mohammad Bashir is conducting the proceedings of the Al Azizia Steel Mills reference, wherein National Accountability Bureau&#039;s (NAB) witness, Tayyab Ahmed, is recording his statement. Tayyab is providing the court with foreign bank account details of the former premier. On Tuesday, as Nawaz and daughter Maryam departed for London, following the approval of their exemption from appearance on Monday, only Nawaz&#039;s son-in-law, MNA Capt (retd) Safdar, was present in court. Nawaz was represented by his pleader (legal representative) Zafir Khan Tareen while Maryam by Jahangir Jadoon. The witness Ahmed, an employee of a private bank, informed the court on Tuesday that Maryam received a cheque of Rs12 million on June 13, 2015, Rs28.8 million on November 15, 2015 and Rs19.5 million on August 14, 2016. Meanwhile, Safdar" />
<meta name="twitter:image" content="http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family.jpg" />
<meta itemprop="image" content="http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Feed" href="http://dailymailnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Comments Feed" href="http://dailymailnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Accountability court resumes hearing corruption reference against Nawaz Sharif Comments Feed" href="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailymailnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videogallery_css-css'  href='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wphimgs_slidercss-css'  href='http://dailymailnews.com/wp-content/plugins/sp-header-image-slider/css/jquery.bxslider.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/sp-header-image-slider/js/jquery.bxslider.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://dailymailnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailymailnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailymailnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://dailymailnews.com/?p=45052' />
<link rel="alternate" type="application/json+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2017%2F12%2F06%2Faccountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2017%2F12%2F06%2Faccountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif%2F&#038;format=xml" />
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-45052 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Latest update</span> December 6th, 2017 12:47 PM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.dailymailnews.com">Home</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://dailymailnews.com/about-us/">About Us</a></li>
<li id="menu-item-30756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30756"><a target="_blank" href="https://pakchinafriendship.com">Media Association</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="http://dailymailnews.com/video-home/">Videos</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4001"><a href="http://dailymailnews.com/archives/">Archives</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://dailymailnews.com/contact-us/">Contact Us</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail">
                                                                           
                                        <img src="http://dailymailnews.com/wp-content/uploads/2016/08/logo-w.png" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Latest News</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://dailymailnews.com/2017/12/06/model-town-inquiry-made-public-sanaullah-terms-it-defective/">Model Town inquiry made public, Sanaullah terms it &#8216;defective&#8217;</a></li>
                <li><a href="http://dailymailnews.com/2017/12/06/ppp-to-restore-states-writ-vows-bilawal-in-rally-celebrating-partys-50-years/">PPP to restore state’s writ, vows Bilawal in rally celebrating party’s 50 years</a></li>
                <li><a href="http://dailymailnews.com/2017/12/06/khawaja-asif-hints-at-foreign-policy-shift-from-us-towards-china-russia/">Khawaja Asif hints at foreign policy shift from US towards China, Russia</a></li>
                <li><a href="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/">Accountability court resumes hearing corruption reference against Nawaz Sharif</a></li>
                <li><a href="http://dailymailnews.com/2017/12/06/provision-of-clean-water-governments-primary-responsibility-observes-cjp/">Provision of clean water government&#8217;s primary responsibility, observes CJP</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://dailymailnews.com/category/top-stories/"><span>Top Stories</span></a></li>
<li id="menu-item-501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501"><a href="#"><span>OP-ED</span></a>
<ul class="sub-menu">
	<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="http://dailymailnews.com/category/special-editorial/"><span>Special Editorial</span></a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dailymailnews.com/category/editorial/"><span>Editorial</span></a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://dailymailnews.com/category/columns-articles/"><span>Columns &#038; Articles</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dailymailnews.com/category/dm-investigates/"><span>DM Investigates</span></a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://dailymailnews.com/category/box-item/"><span>Editor&#8217;s Pick</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dailymailnews.com/category/metro/"><span>Metro</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://dailymailnews.com/category/business/"><span>Business</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dailymailnews.com/category/showbiz/"><span>Showbiz</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dailymailnews.com/category/sports/"><span>Sports</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://dailymailnews.com/category/china-today/"><span>China Eye</span></a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10257"><a href="http://dailymailnews.com/epaper/"><span>ePaper</span></a></li>
<li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23413"><a href="https://dailyurdumail.com/category/china-update-with-china-radio-international-urdu/"><span>Urdu</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>follow</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="#" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="#" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://dailymailnews.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-45052 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories" id="post-45052" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Accountability court resumes hearing corruption reference against Nawaz Sharif</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Dec 06, 2017</span>                                                                       
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://dailymailnews.com/category/top-stories/" rel="category tag">Top Stories</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p class="">ISLAMABAD: The accountability court hearing corruption references against former prime minister Nawaz Sharif and his family has resumed proceedings.</p>
<p>Accountability Court Judge Mohammad Bashir is conducting the proceedings of the Al Azizia Steel Mills reference, wherein National Accountability Bureau&#8217;s (NAB) witness, Tayyab Ahmed, is recording his statement.</p>
<p class="">Tayyab is providing the court with foreign bank account details of the former premier.</p>
<p>On Tuesday, as Nawaz and daughter Maryam departed for London, following the approval of their exemption from appearance on Monday, only Nawaz&#8217;s son-in-law, MNA Capt (retd) Safdar, was present in court.</p>
<p>Nawaz was represented by his pleader (legal representative) Zafir Khan Tareen while Maryam by Jahangir Jadoon.</p>
<p><a href="http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family.jpg"><img class="alignleft size-medium wp-image-44071" src="http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family-300x167.jpg" alt="" width="300" height="167" srcset="http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family-300x167.jpg 300w, http://dailymailnews.com/wp-content/uploads/2017/11/Accountability-Court-Sharif-Family.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a>The witness Ahmed, an employee of a private bank, informed the court on Tuesday that Maryam received a cheque of Rs12 million on June 13, 2015, Rs28.8 million on November 15, 2015 and Rs19.5 million on August 14, 2016.</p>
<p>Meanwhile, Safdar also requested the court for an exemption from appearing in the court hearings.</p>
<p>As Ahmed was taking time detailing financial transactions of the Sharifs, the judge directed the recording of statements of NAB&#8217;s other witnesses: its own officials Umar Draz and Mukhtar Ahmed.</p>
<p>Later, Ahmed resumed recording his statement but due to shortage of time could not continue; thus the hearing was adjourned until Wednesday (today).</p>
<p>During Monday&#8217;s hearing, the court approved Nawaz&#8217;s exemption appearance plea.</p>
<p>The former premier had asked the court for a change in the dates of his exemption from appearance. Nawaz is now exempted from appearing in court from December 5 till 12.</p>
<p>However, the court dismissed Nawaz&#8217;s daughter Maryam&#8217;s request to change her appearance exemption dates, stating that the court&#8217;s earlier ruling on the matter will prevail.</p>
<p>The court had allowed Maryam to be exempted from appearance from November 15 until December 15.</p>
<h4>The references</h4>
<p>The NAB has in total filed three references against the Sharif family and another against the then-Finance Minister Ishaq Dar in the accountability court, in light of the Supreme Court&#8217;s orders in the Panama Papers case verdict of July 28.</p>
<p>The anti-graft body was given six weeks, from the date of the apex court&#8217;s order, to file the reference in an accountability court while the accountability court was granted six months to wrap up the proceedings.</p>
<p>The references against the Sharif family pertain to the Azizia Steel Mills and Hill Metals Establishment, their London properties, and over dozen offshore companies owned by the family.</p>
<p>Maryam and Safdar are only nominated in the London properties reference. At an earlier hearing, the court also approved Maryam and Safdar&#8217;s bail in the Avenfield properties case and ordered them to submit surety bonds worth Rs5 million each.</p>
<p>Safdar was also directed to take the court&#8217;s permission before leaving the country from now on. The judge also provided a copy of the reference — spread over 53 volumes — to Maryam and Safdar.</p>
<p>NAB&#8217;s Rawalpindi branch prepared two references regarding the Azizia Steel Mills and Hill Metals Establishment, and the nearly dozen companies owned by the Sharif family.</p>
<p>Its Lahore branch prepared a reference on the Sharif family&#8217;s Avenfield apartments in London and another against Finance Minister Ishaq Dar for owning assets beyond his known sources of income.</p>
<p>If convicted, the accused may face up to 14 years imprisonment and lifelong disqualification from holding public office including the freezing of bank accounts and assets.</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/" data-text="Accountability court resumes hearing corruption reference against Nawaz Sharif" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://dailymailnews.com/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/&amp;media=44071" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://dailymailnews.com/2017/12/06/khawaja-asif-hints-at-foreign-policy-shift-from-us-towards-china-russia/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Khawaja Asif hints at foreign policy shift from US towards China, Russia</a>

                                
                                                                    <a href="http://dailymailnews.com/2017/12/06/provision-of-clean-water-governments-primary-responsibility-observes-cjp/" id="nextpost">Provision of clean water government's primary responsibility, observes CJP<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        
                                            

                                                
                           
                           
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/accountability-court-resumes-hearing-corruption-reference-against-nawaz-sharif/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dailymailnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="011d93934d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="widget_sp_image-8" class="widget-odd widget-first widget-1 widget widget_sp_image"><a href="https://dailyurdumail.com/category/china-update-with-china-radio-international-urdu/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="45" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/12/urdu-mail.jpg" /></a></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-22" class="widget-even widget-2 widget-title1 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Shining India</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/12/05/madhya-pradesh-passes-bill-on-death-for-rape-of-girls-aged-12-and-below/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2017/12/Madhya-Pradesh-Rape-Bill-45x45.jpg" alt="Madhya Pradesh passes Bill on death for rape of girls aged 12 and below"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/12/05/madhya-pradesh-passes-bill-on-death-for-rape-of-girls-aged-12-and-below/" title="Permalink to Madhya Pradesh passes Bill on death for rape of girls aged 12 and below" rel="bookmark">Madhya Pradesh passes Bill on death for rape of girls aged 12 and below</a></h3><div class="rpwe-summary">Statistics for National &hellip;<a href="http://dailymailnews.com/2017/12/05/madhya-pradesh-passes-bill-on-death-for-rape-of-girls-aged-12-and-below/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/12/04/highest-number-of-rape-cases-in-madhya-pradesh-data-shows/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2017/12/Madhya-Pradesh-India-45x45.gif" alt="Highest number of rape cases in Madhya Pradesh, Data Shows"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/12/04/highest-number-of-rape-cases-in-madhya-pradesh-data-shows/" title="Permalink to Highest number of rape cases in Madhya Pradesh, Data Shows" rel="bookmark">Highest number of rape cases in Madhya Pradesh, Data Shows</a></h3><div class="rpwe-summary">Madhya Pradesh reported &hellip;<a href="http://dailymailnews.com/2017/12/04/highest-number-of-rape-cases-in-madhya-pradesh-data-shows/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-21" class="widget-odd widget-3 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/pak-china-news-exchange-section/" title="Pak-China News Exchange Section">Pak-China News Exchange Section</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/31/marriage-scams-abound-in-china-amid-prevalent-anxiety-to-tie-the-knot/" title="Permalink to Marriage scams abound in China amid prevalent anxiety to tie the knot" rel="bookmark">Marriage scams abound in China amid prevalent anxiety to tie the knot</a></h3><div class="rpwe-summary">Critics point to irregularities of matchmaking businesses ○ Recent bankruptcy and &hellip;<a href="http://dailymailnews.com/2017/10/31/marriage-scams-abound-in-china-amid-prevalent-anxiety-to-tie-the-knot/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/31/xinjiang-university-calls-for-promoting-putonghua/" title="Permalink to Xinjiang university calls for promoting Putonghua" rel="bookmark">Xinjiang university calls for promoting Putonghua</a></h3><div class="rpwe-summary">Professors at Kashgar University in Northwest China&#8217;s Xinjiang Uyghur Autonomous Region have &hellip;<a href="http://dailymailnews.com/2017/10/31/xinjiang-university-calls-for-promoting-putonghua/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/31/fake-youth-league-accounts-disappear-on-twitter/" title="Permalink to Fake Youth League accounts disappear on Twitter" rel="bookmark">Fake Youth League accounts disappear on Twitter</a></h3><div class="rpwe-summary">Some faked China Communist Youth League (CYL) Twitter accounts disappeared &hellip;<a href="http://dailymailnews.com/2017/10/31/fake-youth-league-accounts-disappear-on-twitter/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/31/popular-literature-website-recruits-inspectors/" title="Permalink to Popular literature website recruits inspectors" rel="bookmark">Popular literature website recruits inspectors</a></h3><div class="rpwe-summary">One of China&#8217;s largest online literature sites has banned posts &hellip;<a href="http://dailymailnews.com/2017/10/31/popular-literature-website-recruits-inspectors/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/31/developers-apologize-cancel-racist-dirty-chinese-restaurant-game-amid-outcry/" title="Permalink to Developers apologize, cancel racist ‘Dirty Chinese Restaurant’ game amid outcry" rel="bookmark">Developers apologize, cancel racist ‘Dirty Chinese Restaurant’ game amid outcry</a></h3><div class="rpwe-summary">A Canadian game developer has apologetically pulled the plug on &hellip;<a href="http://dailymailnews.com/2017/10/31/developers-apologize-cancel-racist-dirty-chinese-restaurant-game-amid-outcry/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-4" class="widget-even widget-4 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/special-editorial/">Special Editorial</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/12/babar-90x90.jpg" alt="Tale of a Pigeon and a Monkey"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" title="Permalink to Tale of a Pigeon and a Monkey" rel="bookmark">Tale of a Pigeon and a Monkey</a></h3><div class="rpwe-summary">By Makhdoom Babar Editor-in-Chief Arrested RAW officer Kulbhoshan Jadhev has &hellip;<a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="widget-odd widget-5 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Editor&#8217;s Pick</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/31/indian-army-scraps-akash-missile-system/" title="Permalink to Indian Army scraps Akash Missile system" rel="bookmark">Indian Army scraps Akash Missile system</a></h3><div class="rpwe-summary">NEW DELHI: The Army is likely to go for Israeli &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget-even widget-6 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/dm-investigates/" title="DM Investigates">DM Investigates</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/08/12/india-submits-to-chinas-plan-of-iron-fist-in-border-standoff-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2017/08/Special-Report-100x100.jpg" alt="India submits to China’s plan of ‘Iron Fist’ in border standoff"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/08/12/india-submits-to-chinas-plan-of-iron-fist-in-border-standoff-2/" title="Permalink to India submits to China’s plan of ‘Iron Fist’ in border standoff" rel="bookmark">India submits to China’s plan of ‘Iron Fist’ in border standoff</a></h3><div class="rpwe-summary">— Doval’s Beijing trip last week changed Delhi’s plan of &hellip;<a href="http://dailymailnews.com/2017/08/12/india-submits-to-chinas-plan-of-iron-fist-in-border-standoff-2/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/04/12/india-scripts-its-own-sequel-of-kulbhushan-episode/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="India scripts its own sequel of Kulbhushan episode"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/04/12/india-scripts-its-own-sequel-of-kulbhushan-episode/" title="Permalink to India scripts its own sequel of Kulbhushan episode" rel="bookmark">India scripts its own sequel of Kulbhushan episode</a></h3><div class="rpwe-summary">&#8212; Kidnaps an ex officer of Pakistan army from Nepal &hellip;<a href="http://dailymailnews.com/2017/04/12/india-scripts-its-own-sequel-of-kulbhushan-episode/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="What is India developing against China"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" title="Permalink to What is India developing against China" rel="bookmark">What is India developing against China</a></h3><div class="rpwe-summary">&#8211; G‘ets over 200 hectares land along with China border  &hellip;<a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-3" class="widget-odd widget-7 widget widget_text"><a href="http://dailymailnews.com/sp_ar.html" target="_blank"><h3 class="widget-title"><span>DM Investigates Archive</span></h3></a>			<div class="textwidget"><iframe src="http://dailymailnews.com/sp_arf.html" width="300px" height="170px"></iframe></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="widget-even widget-8 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Pak-China Media Forum</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/Screen-Shot-2015-03-27-at-11.15.59-pm-copy-90x90.jpg" alt="When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/" title="Permalink to When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy" rel="bookmark">When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy</a></h3><div class="rpwe-summary">[starlist] Chinese Ambassador sees  Pakistan touching new horizons of prosperity &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/DSC00031-90x90.jpg" alt="Pakistan, China Media co-op goes a step forward"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/" title="Permalink to Pakistan, China Media co-op goes a step forward" rel="bookmark">Pakistan, China Media co-op goes a step forward</a></h3><div class="rpwe-summary">[starlist] The Daily Mail and Guangzhou Daily Media Group sign &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rec-recent-posts-3" class="widget-odd widget-9 widget rec"><h3 class="widget-title"><span>Harun Yahya's Corner</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/11/15/an-invisible-hand-in-the-turkish-american-relations/" title="An Invisible Hand in the Turkish-American Relations"><img src="http://dailymailnews.com/wp-content/uploads/2017/08/Harun-Yahya-120x85.jpg" alt="An Invisible Hand in the Turkish-American Relations" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/11/15/an-invisible-hand-in-the-turkish-american-relations/" rel="bookmark" title="An Invisible Hand in the Turkish-American Relations">
					An Invisible Hand in the Turkish-American Relations					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Nov 15, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/11/15/an-invisible-hand-in-the-turkish-american-relations/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/25/disregarding-the-dajjal-movement-brings-about-the-spread-of-evil/" title="Disregarding The Dajjal Movement Brings About The Spread Of Evil"><img src="http://dailymailnews.com/wp-content/uploads/2017/06/Harun-Yahya-120x85.jpg" alt="Disregarding The Dajjal Movement Brings About The Spread Of Evil" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/25/disregarding-the-dajjal-movement-brings-about-the-spread-of-evil/" rel="bookmark" title="Disregarding The Dajjal Movement Brings About The Spread Of Evil">
					Disregarding The Dajjal Movement Brings About The Spread Of...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 25, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/25/disregarding-the-dajjal-movement-brings-about-the-spread-of-evil/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/09/13/the-mysterious-meetings-of-prinkipo-and-the-dynamics-of-the-color-revolutions/" title="The mysterious meetings of Prinkipo and the dynamics of the color revolutions"><img src="http://dailymailnews.com/wp-content/uploads/2017/08/Harun-Yahya-120x85.jpg" alt="The mysterious meetings of Prinkipo and the dynamics of the color revolutions" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/09/13/the-mysterious-meetings-of-prinkipo-and-the-dynamics-of-the-color-revolutions/" rel="bookmark" title="The mysterious meetings of Prinkipo and the dynamics of the color revolutions">
					The mysterious meetings of Prinkipo and the dynamics of the...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Sep 13, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/09/13/the-mysterious-meetings-of-prinkipo-and-the-dynamics-of-the-color-revolutions/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-5" class="widget-even widget-10 widget widget_text"><h3 class="widget-title"><span>Subscribe free to Latest News</span></h3>			<div class="textwidget"></div>
		</div>
		<div class="newsletter widget">
        		             <form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=DailyMailPK', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		     <input type="text" class="text" name="email" value="Your Email" onfocus="if(this.value=='Your Email')this.value='';" onblur="if(this.value=='')this.value='Your Email';"/>
		     <input type="hidden" name="loc" value="en_US"/>
			<input type="hidden" value="DailyMailPK" name="uri"/>
		     <input type="submit"  class="buttons" value="Subscribe" />
                     </form>
         	                           
              </div>
              
              
<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="widget_sp_image-9" class="widget-odd widget-first widget-1 widget widget_sp_image"><a href="http://dailymailnews.com/category/rape-updates-from-india/" target="_self" class="widget_sp_image-image-link"><img width="145" height="66" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2017/03/rape-india.jpg" /></a></div><div id="rec-recent-posts-6" class="widget-even widget-2 widget rec"><h3 class="widget-title"><span>China update with CRI</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/12/06/xi-asks-china-canada-to-work-for-substantial-ties/" title="Xi asks China, Canada to work for substantial ties"><img src="http://dailymailnews.com/wp-content/uploads/2017/12/President-Xi-Jinping-meets-with-Canadian-Prime-Minister-Justin-Trudeau-120x85.jpg" alt="Xi asks China, Canada to work for substantial ties" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/12/06/xi-asks-china-canada-to-work-for-substantial-ties/" rel="bookmark" title="Xi asks China, Canada to work for substantial ties">
					Xi asks China, Canada to work for substantial ties					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 06, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/12/06/xi-asks-china-canada-to-work-for-substantial-ties/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/12/06/arab-league-warns-against-dangerous-trumps-decision-on-jerusalem/" title="Arab League warns against &#8216;dangerous&#8217; Trump&#8217;s decision on Jerusalem"><img src="http://dailymailnews.com/wp-content/uploads/2017/12/cri2-3-120x85.jpg" alt="Arab League warns against &#8216;dangerous&#8217; Trump&#8217;s decision on Jerusalem" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/12/06/arab-league-warns-against-dangerous-trumps-decision-on-jerusalem/" rel="bookmark" title="Arab League warns against &#8216;dangerous&#8217; Trump&#8217;s decision on Jerusalem">
					Arab League warns against &#8216;dangerous&#8217;...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 06, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/12/06/arab-league-warns-against-dangerous-trumps-decision-on-jerusalem/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/12/06/starbucks-reserve-roastery-opens-in-shanghai/" title="Starbucks Reserve Roastery opens in Shanghai"><img src="http://dailymailnews.com/wp-content/uploads/2017/12/cri3-3-120x85.jpg" alt="Starbucks Reserve Roastery opens in Shanghai" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/12/06/starbucks-reserve-roastery-opens-in-shanghai/" rel="bookmark" title="Starbucks Reserve Roastery opens in Shanghai">
					Starbucks Reserve Roastery opens in Shanghai					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 06, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/12/06/starbucks-reserve-roastery-opens-in-shanghai/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/12/06/thailand-china-railway-to-start-construction-this-month/" title="Thailand-China railway to start construction this month"><img src="http://dailymailnews.com/wp-content/uploads/2017/12/cri4-3-120x85.jpg" alt="Thailand-China railway to start construction this month" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/12/06/thailand-china-railway-to-start-construction-this-month/" rel="bookmark" title="Thailand-China railway to start construction this month">
					Thailand-China railway to start construction this month					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 06, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/12/06/thailand-china-railway-to-start-construction-this-month/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/12/06/china-made-amphibious-aircraft-passes-assessment-for-maiden-flight/" title="China-made amphibious aircraft passes assessment for maiden flight"><img src="http://dailymailnews.com/wp-content/uploads/2017/12/cri5-3-120x85.jpg" alt="China-made amphibious aircraft passes assessment for maiden flight" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/12/06/china-made-amphibious-aircraft-passes-assessment-for-maiden-flight/" rel="bookmark" title="China-made amphibious aircraft passes assessment for maiden flight">
					China-made amphibious aircraft passes assessment for maiden...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 06, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/12/06/china-made-amphibious-aircraft-passes-assessment-for-maiden-flight/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="media_video-6" class="widget-odd widget-3 widget widget_media_video"><a href="http://dailymailnews.com/china-global-diplomacy/" target="_blank"><h3 class="widget-title"><span>China Global Diplomacy</span></h3></a><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-45052-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/UJPCPcLtmxs?_=1" /><a href="https://youtu.be/UJPCPcLtmxs">https://youtu.be/UJPCPcLtmxs</a></video></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget-even widget-4 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Columns/Articles</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/04/21/the-international-committee-of-humanitarian-cooperation-with-the-islamic-republic-of-afghanistan/" title="Permalink to The International Committee of Humanitarian Cooperation with The Islamic Republic of Afghanistan" rel="bookmark">The International Committee of Humanitarian Cooperation with The Islamic Republic of Afghanistan</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/03/01/existential-threat-to-our-security/" title="Permalink to Existential Threat to our Security" rel="bookmark">Existential Threat to our Security</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/01/02/public-private-dialogue/" title="Permalink to Public Private Dialogue" rel="bookmark">Public Private Dialogue</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-3" class="widget-odd widget-5 widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/two-party-sessions-2017/">Special Coverage</a></span></h3><a href="http://dailymailnews.com/category/two-party-sessions-2017/" target="_self" class="widget_sp_image-image-link" title="Special Coverage"><img width="145" height="55" alt="Special Coverage" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2017/10/Daily-China-Remix.jpg" /></a><div class="widget_sp_image-description" ><p>The 68th Anniversary of the Founding of the People’s Republic of China.<br />
— The Daily Mail - People's Daily </p>
</div></div><div id="widget_sp_image-5" class="widget-even widget-6 widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/cpec/">CPEC</a></span></h3><a href="http://dailymailnews.com/category/cpec/" target="_self" class="widget_sp_image-image-link" title="CPEC"><img width="160" height="100" alt="CPEC" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/03/pak-china-media-friendship-association.png" /></a></div><div id="rec-recent-posts-8" class="widget-odd widget-last widget-7 widget rec"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/uzbek-news-bulletin/">Uzbek News Bulletin</a></span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/15/small-industrial-zone-to-be-created-in-tashkent/" title="Small industrial zone to be created in Tashkent"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/industry2-120x85.jpg" alt="Small industrial zone to be created in Tashkent" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/15/small-industrial-zone-to-be-created-in-tashkent/" rel="bookmark" title="Small industrial zone to be created in Tashkent">
					Small industrial zone to be created in Tashkent					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 15, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/15/small-industrial-zone-to-be-created-in-tashkent/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/15/delegation-of-uzbekistan-take-part-in-meeting-of-sco-afghanistan-contact-group/" title="Delegation of Uzbekistan take part in meeting of “SCO – Afghanistan” Contact Group"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/SCO-120x85.jpg" alt="Delegation of Uzbekistan take part in meeting of “SCO – Afghanistan” Contact Group" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/15/delegation-of-uzbekistan-take-part-in-meeting-of-sco-afghanistan-contact-group/" rel="bookmark" title="Delegation of Uzbekistan take part in meeting of “SCO – Afghanistan” Contact Group">
					Delegation of Uzbekistan take part in meeting of “SCO –...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 15, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/15/delegation-of-uzbekistan-take-part-in-meeting-of-sco-afghanistan-contact-group/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/15/national-exhibition-of-industrial-products-of-tajikistan-opens-in-tashkent/" title="National exhibition of industrial products of Tajikistan opens in Tashkent"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/20-120x85.jpg" alt="National exhibition of industrial products of Tajikistan opens in Tashkent" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/15/national-exhibition-of-industrial-products-of-tajikistan-opens-in-tashkent/" rel="bookmark" title="National exhibition of industrial products of Tajikistan opens in Tashkent">
					National exhibition of industrial products of Tajikistan...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 15, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/15/national-exhibition-of-industrial-products-of-tajikistan-opens-in-tashkent/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2002-2017 The Daily Mail. All rights reserved</div>
            <div class="grid_6 footer-right">  
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<script type="text/javascript">
    var pluginUrl = 'http://dailymailnews.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://dailymailnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dailymailnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/dailymailnews.com\/wp-admin\/admin-ajax.php","nonce":"0eafab9745"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.9.1'></script>
</body>
</html>

