<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Xi urges study, implementation of CPC congress spirit</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->

                
                    <link rel="shortcut icon" href="http://dailymailnews.com/wp-content/uploads/2016/08/57x57.jpg">
                
    

<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23-150x150.jpg"/><script type="text/javascript">var baseurl = "http://dailymailnews.com";var adminurl = "http://dailymailnews.com/wp-admin/";</script>
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[737,884] -->
<meta name="description"  content="General Secretary of the Communist Party of China (CPC) Central Committee Xi Jinping has said that the study and implementation of the &quot;spirit of the 19th CPC" />

<link rel="canonical" href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/" />
<meta property="og:title" content="Xi urges study, implementation of CPC congress spirit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/" />
<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23.jpg" />
<meta property="og:site_name" content="The Daily Mail International | Leading English Newspaper from Pakistan" />
<meta property="og:description" content="General Secretary of the Communist Party of China (CPC) Central Committee Xi Jinping has said that the study and implementation of the &quot;spirit of the 19th CPC National Congress&quot; is the &quot;primary political task&quot; for the Party and country from now on. Xi made the remarks while presiding over the first group study of the Political Bureau of the 19th CPC Central Committee on Friday, focusing on the study and implementation of the spirit of the congress, according to a press release. Xi asked all CPC members to &quot;study CPC congress spirit, and adhere to and develop socialism with Chinese characteristics for a new era.&quot; Xi Jinping presides over the first plenary session of the 19th Communist Party of China (CPC) Central Committee at the Great Hall of the People in Beijing, capital of China. &quot;Members of the Political Bureau of the CPC Central Committee should regard the study and implementation of CPC congress spirit as their first Party course to improve their political and theoretical level," />
<meta property="article:published_time" content="2017-10-29T00:25:58Z" />
<meta property="article:modified_time" content="2017-10-28T22:50:20Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Xi urges study, implementation of CPC congress spirit" />
<meta name="twitter:description" content="General Secretary of the Communist Party of China (CPC) Central Committee Xi Jinping has said that the study and implementation of the &quot;spirit of the 19th CPC National Congress&quot; is the &quot;primary political task&quot; for the Party and country from now on. Xi made the remarks while presiding over the first group study of the Political Bureau of the 19th CPC Central Committee on Friday, focusing on the study and implementation of the spirit of the congress, according to a press release. Xi asked all CPC members to &quot;study CPC congress spirit, and adhere to and develop socialism with Chinese characteristics for a new era.&quot; Xi Jinping presides over the first plenary session of the 19th Communist Party of China (CPC) Central Committee at the Great Hall of the People in Beijing, capital of China. &quot;Members of the Political Bureau of the CPC Central Committee should regard the study and implementation of CPC congress spirit as their first Party course to improve their political and theoretical level," />
<meta name="twitter:image" content="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23.jpg" />
<meta itemprop="image" content="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Feed" href="http://dailymailnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Comments Feed" href="http://dailymailnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Xi urges study, implementation of CPC congress spirit Comments Feed" href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailymailnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videogallery_css-css'  href='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wphimgs_slidercss-css'  href='http://dailymailnews.com/wp-content/plugins/sp-header-image-slider/css/jquery.bxslider.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/sp-header-image-slider/js/jquery.bxslider.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://dailymailnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailymailnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailymailnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://dailymailnews.com/?p=43069' />
<link rel="alternate" type="application/json+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2017%2F10%2F29%2Fxi-urges-study-implementation-of-cpc-congress-spirit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2017%2F10%2F29%2Fxi-urges-study-implementation-of-cpc-congress-spirit%2F&#038;format=xml" />
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-43069 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Latest update</span> October 29th, 2017 1:17 AM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.dailymailnews.com">Home</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://dailymailnews.com/about-us/">About Us</a></li>
<li id="menu-item-30756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30756"><a target="_blank" href="https://pakchinafriendship.com">Media Association</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="http://dailymailnews.com/video-home/">Videos</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4001"><a href="http://dailymailnews.com/archives/">Archives</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://dailymailnews.com/contact-us/">Contact Us</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail">
                                                                           
                                        <img src="http://dailymailnews.com/wp-content/uploads/2016/08/logo-w.png" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Latest News</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://dailymailnews.com/2017/10/29/nisar-rubbishes-rumours-regarding-formation-of-forward-block-in-pml-n/">Nisar rubbishes &#8216;rumours&#8217; regarding formation of forward block in PML-N</a></li>
                <li><a href="http://dailymailnews.com/2017/10/29/army-condemns-attack-on-senior-journalist-ahmad-noorani/">Army condemns attack on senior journalist Ahmad Noorani</a></li>
                <li><a href="http://dailymailnews.com/2017/10/29/shehbaz-stop-fooling-the-nation-imran/">Shehbaz, stop fooling the nation: Imran</a></li>
                <li><a href="http://dailymailnews.com/2017/10/29/people-tell-me-i-was-meant-for-a-certain-role-maryam-hints-at-prime-ministership/">People tell me I was &#8216;meant for a certain role&#8217;: Maryam hints at prime ministership</a></li>
                <li><a href="http://dailymailnews.com/2017/10/29/nawaz-fears-coming-back-after-seeing-how-sharjeel-was-treated-aitzaz/">Nawaz fears coming back after seeing how Sharjeel was treated: Aitzaz</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://dailymailnews.com/category/top-stories/"><span>Top Stories</span></a></li>
<li id="menu-item-501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501"><a href="#"><span>OP-ED</span></a>
<ul  class="sub-menu">
	<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="http://dailymailnews.com/category/special-editorial/"><span>Special Editorial</span></a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dailymailnews.com/category/editorial/"><span>Editorial</span></a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://dailymailnews.com/category/columns-articles/"><span>Columns &#038; Articles</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dailymailnews.com/category/dm-investigates/"><span>DM Investigates</span></a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://dailymailnews.com/category/box-item/"><span>Editor&#8217;s Pick</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dailymailnews.com/category/metro/"><span>Metro</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://dailymailnews.com/category/business/"><span>Business</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dailymailnews.com/category/showbiz/"><span>Showbiz</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dailymailnews.com/category/sports/"><span>Sports</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://dailymailnews.com/category/china-today/"><span>China Eye</span></a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10257"><a href="http://dailymailnews.com/epaper/"><span>ePaper</span></a></li>
<li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23413"><a href="https://dailyurdumail.com/category/china-update-with-china-radio-international-urdu/"><span>Urdu</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>follow</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="#" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="#" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://dailymailnews.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-43069 post type-post status-publish format-standard has-post-thumbnail hentry category-china-today" id="post-43069" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Xi urges study, implementation of CPC congress spirit</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Oct 29, 2017</span>                                                                       
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://dailymailnews.com/category/china-today/" rel="category tag">China Update with CRI</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p>General Secretary of the Communist Party of China (CPC) Central Committee Xi Jinping has said that the study and implementation of the &#8220;spirit of the 19th CPC National Congress&#8221; is the &#8220;primary political task&#8221; for the Party and country from now on.</p>
<p>Xi made the remarks while presiding over the first group study of the Political Bureau of the 19th CPC Central Committee on Friday, focusing on the study and implementation of the spirit of the congress, according to a press release.</p>
<p>Xi asked all CPC members to &#8220;study CPC congress spirit, and adhere to and develop socialism with Chinese characteristics for a new era.&#8221;</p>
<div id="attachment_43056" style="width: 310px" class="wp-caption alignleft"><a href="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23.jpg"><img class="size-medium wp-image-43056" src="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23-300x169.jpg" alt="" width="300" height="169" srcset="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23-300x169.jpg 300w, http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><em>Xi Jinping presides over the first plenary session of the 19th Communist Party of China (CPC) Central Committee at the Great Hall of the People in Beijing, capital of China.</em></p></div>
<p>&#8220;Members of the Political Bureau of the CPC Central Committee should regard the study and implementation of CPC congress spirit as their first Party course to improve their political and theoretical level, in order to better take the duties bestowed by the Party and the people,&#8221; Xi said.</p>
<p>Fully understanding of the spirit is the premise to implementing it, Xi said, urging members to stick to the Marxist standpoint and method, accord with China&#8217;s reality, follow the country&#8217;s development logic and improve confidence in the path, theory, system and culture of socialism with Chinese characteristics.</p>
<p>To study and implement the Party congress spirit, Xi stressed &#8220;comprehensively carrying out the work of the Party and the country by better understanding the integration, consistency, and coordination of strategic deployment of the Party and national undertaking.&#8221;</p>
<p>&#8220;Empty talk will lead the country astray, and hard work can rejuvenate the nation,&#8221; Xi said, urging solid implementation, saying if one-tenth of effort goes to planning, nine-tenths should go on implementation.</p>
<p>Members of the Political Bureau of the CPC Central Committee should take an exemplary role, work hard and make a difference in the divisions that they administer, Xi said.</p>
<p>Xi said that top officials should have a strong sense of responsibility and the ability to succeed.</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/" data-text="Xi urges study, implementation of CPC congress spirit" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/&amp;media=43056" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://dailymailnews.com/2017/10/29/afghan-deputy-governor-abducted-in-peshawar/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Afghan deputy governor abducted in Peshawar</a>

                                
                                                                    <a href="http://dailymailnews.com/2017/10/29/china-to-build-5th-antarctic-research-station/" id="nextpost">China to build 5th Antarctic research station<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        
                                            

                                                
                           
                           
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dailymailnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9560eb0efa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="widget_sp_image-8" class="widget-odd widget-first widget-1 widget widget_sp_image"><a href="https://dailyurdumail.com/category/china-update-with-china-radio-international-urdu/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="45" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/12/urdu-mail.jpg" /></a></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-22" class="widget-even widget-2 widget-title1 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Shining India</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/10/25/in-bilkis-bano-case-gujarat-government-faces-questions-from-supreme-court/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2017/10/Bilkis-Bano-Case-45x45.jpg" alt="In Bilkis Bano case, Gujarat Government faces questions from Supreme Court"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/25/in-bilkis-bano-case-gujarat-government-faces-questions-from-supreme-court/" title="Permalink to In Bilkis Bano case, Gujarat Government faces questions from Supreme Court" rel="bookmark">In Bilkis Bano case, Gujarat Government faces questions from Supreme Court</a></h3><div class="rpwe-summary">In the Bilkis &hellip;<a href="http://dailymailnews.com/2017/10/25/in-bilkis-bano-case-gujarat-government-faces-questions-from-supreme-court/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/10/20/honeypreet-insan-ram-rahims-daughter-sent-to-jail-till-october-23/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2017/10/Raped-15-45x45.jpg" alt="Honeypreet Insan, Ram Rahim&#8217;s &#8216;daughter&#8217;, sent to Jail till October 23"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/20/honeypreet-insan-ram-rahims-daughter-sent-to-jail-till-october-23/" title="Permalink to Honeypreet Insan, Ram Rahim&#8217;s &#8216;daughter&#8217;, sent to Jail till October 23" rel="bookmark">Honeypreet Insan, Ram Rahim&#8217;s &#8216;daughter&#8217;, sent to Jail till October 23</a></h3><div class="rpwe-summary">PANCHKULA, HARYANA: Honeypreet &hellip;<a href="http://dailymailnews.com/2017/10/20/honeypreet-insan-ram-rahims-daughter-sent-to-jail-till-october-23/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-21" class="widget-odd widget-3 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/pak-china-news-exchange-section/" title="Pak-China News Exchange Section">Pak-China News Exchange Section</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/05/xinjiang-installs-body-scanners-at-checkpoints/" title="Permalink to Xinjiang installs body scanners at checkpoints" rel="bookmark">Xinjiang installs body scanners at checkpoints</a></h3><div class="rpwe-summary">Xinjiang will use a new high-tech body security scanner for &hellip;<a href="http://dailymailnews.com/2017/10/05/xinjiang-installs-body-scanners-at-checkpoints/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/05/taoist-prayer-before-football-game-kicks-up-criticism/" title="Permalink to Taoist prayer before football game kicks up criticism" rel="bookmark">Taoist prayer before football game kicks up criticism</a></h3><div class="rpwe-summary">A Central China soccer team saw a rare win at &hellip;<a href="http://dailymailnews.com/2017/10/05/taoist-prayer-before-football-game-kicks-up-criticism/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/05/tons-of-sediment-have-disappeared-from-the-yellow-river-but-will-it-affect-flooding/" title="Permalink to Tons of sediment have disappeared from the Yellow River but will it affect flooding?" rel="bookmark">Tons of sediment have disappeared from the Yellow River but will it affect flooding?</a></h3><div class="rpwe-summary">The Yellow River, China&#8217;s second largest river, has always been &hellip;<a href="http://dailymailnews.com/2017/10/05/tons-of-sediment-have-disappeared-from-the-yellow-river-but-will-it-affect-flooding/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/05/migrant-gets-9-months-for-join-isis-with-me-gag/" title="Permalink to Migrant gets 9 months for ‘join ISIS with me’ gag" rel="bookmark">Migrant gets 9 months for ‘join ISIS with me’ gag</a></h3><div class="rpwe-summary">The online wag joked &#8220;join ISIS with me&#8221; in a &hellip;<a href="http://dailymailnews.com/2017/10/05/migrant-gets-9-months-for-join-isis-with-me-gag/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/10/05/china-eyes-syria-rebuild/" title="Permalink to China eyes Syria rebuild" rel="bookmark">China eyes Syria rebuild</a></h3><div class="rpwe-summary">After seeing the growing progress in Syria&#8217;s peace process, Chinese &hellip;<a href="http://dailymailnews.com/2017/10/05/china-eyes-syria-rebuild/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-4" class="widget-even widget-4 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/special-editorial/">Special Editorial</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/12/babar-90x90.jpg" alt="Tale of a Pigeon and a Monkey"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" title="Permalink to Tale of a Pigeon and a Monkey" rel="bookmark">Tale of a Pigeon and a Monkey</a></h3><div class="rpwe-summary">By Makhdoom Babar Editor-in-Chief Arrested RAW officer Kulbhoshan Jadhev has &hellip;<a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="widget-odd widget-5 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Editor&#8217;s Pick</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/31/indian-army-scraps-akash-missile-system/" title="Permalink to Indian Army scraps Akash Missile system" rel="bookmark">Indian Army scraps Akash Missile system</a></h3><div class="rpwe-summary">NEW DELHI: The Army is likely to go for Israeli &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget-even widget-6 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/dm-investigates/" title="DM Investigates">DM Investigates</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/08/12/india-submits-to-chinas-plan-of-iron-fist-in-border-standoff-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2017/08/Special-Report-100x100.jpg" alt="India submits to China’s plan of ‘Iron Fist’ in border standoff"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/08/12/india-submits-to-chinas-plan-of-iron-fist-in-border-standoff-2/" title="Permalink to India submits to China’s plan of ‘Iron Fist’ in border standoff" rel="bookmark">India submits to China’s plan of ‘Iron Fist’ in border standoff</a></h3><div class="rpwe-summary">— Doval’s Beijing trip last week changed Delhi’s plan of &hellip;<a href="http://dailymailnews.com/2017/08/12/india-submits-to-chinas-plan-of-iron-fist-in-border-standoff-2/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2017/04/12/india-scripts-its-own-sequel-of-kulbhushan-episode/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="India scripts its own sequel of Kulbhushan episode"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/04/12/india-scripts-its-own-sequel-of-kulbhushan-episode/" title="Permalink to India scripts its own sequel of Kulbhushan episode" rel="bookmark">India scripts its own sequel of Kulbhushan episode</a></h3><div class="rpwe-summary">&#8212; Kidnaps an ex officer of Pakistan army from Nepal &hellip;<a href="http://dailymailnews.com/2017/04/12/india-scripts-its-own-sequel-of-kulbhushan-episode/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="What is India developing against China"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" title="Permalink to What is India developing against China" rel="bookmark">What is India developing against China</a></h3><div class="rpwe-summary">&#8211; G‘ets over 200 hectares land along with China border  &hellip;<a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-3" class="widget-odd widget-7 widget widget_text"><a href="http://dailymailnews.com/sp_ar.html" target="_blank"><h3 class="widget-title"><span>DM Investigates Archive</span></h3></a>			<div class="textwidget"><iframe src="http://dailymailnews.com/sp_arf.html" width="300px" height="170px"></iframe></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="widget-even widget-8 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Pak-China Media Forum</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/Screen-Shot-2015-03-27-at-11.15.59-pm-copy-90x90.jpg" alt="When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/" title="Permalink to When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy" rel="bookmark">When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy</a></h3><div class="rpwe-summary">[starlist] Chinese Ambassador sees  Pakistan touching new horizons of prosperity &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/DSC00031-90x90.jpg" alt="Pakistan, China Media co-op goes a step forward"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/" title="Permalink to Pakistan, China Media co-op goes a step forward" rel="bookmark">Pakistan, China Media co-op goes a step forward</a></h3><div class="rpwe-summary">[starlist] The Daily Mail and Guangzhou Daily Media Group sign &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rec-recent-posts-3" class="widget-odd widget-9 widget rec"><h3 class="widget-title"><span>Harun Yahya's Corner</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/25/disregarding-the-dajjal-movement-brings-about-the-spread-of-evil/" title="Disregarding The Dajjal Movement Brings About The Spread Of Evil"><img src="http://dailymailnews.com/wp-content/uploads/2017/06/Harun-Yahya-120x85.jpg" alt="Disregarding The Dajjal Movement Brings About The Spread Of Evil" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/25/disregarding-the-dajjal-movement-brings-about-the-spread-of-evil/" rel="bookmark" title="Disregarding The Dajjal Movement Brings About The Spread Of Evil">
					Disregarding The Dajjal Movement Brings About The Spread Of...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 25, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/25/disregarding-the-dajjal-movement-brings-about-the-spread-of-evil/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/09/13/the-mysterious-meetings-of-prinkipo-and-the-dynamics-of-the-color-revolutions/" title="The mysterious meetings of Prinkipo and the dynamics of the color revolutions"><img src="http://dailymailnews.com/wp-content/uploads/2017/08/Harun-Yahya-120x85.jpg" alt="The mysterious meetings of Prinkipo and the dynamics of the color revolutions" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/09/13/the-mysterious-meetings-of-prinkipo-and-the-dynamics-of-the-color-revolutions/" rel="bookmark" title="The mysterious meetings of Prinkipo and the dynamics of the color revolutions">
					The mysterious meetings of Prinkipo and the dynamics of the...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Sep 13, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/09/13/the-mysterious-meetings-of-prinkipo-and-the-dynamics-of-the-color-revolutions/#comments"><i class="icon-comments-alt"></i> 1</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/08/07/turkey-drops-darwins-theory/" title="Turkey drops Darwin&#8217;s theory"><img src="http://dailymailnews.com/wp-content/uploads/2017/08/Harun-Yahya-120x85.jpg" alt="Turkey drops Darwin&#8217;s theory" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/08/07/turkey-drops-darwins-theory/" rel="bookmark" title="Turkey drops Darwin&#8217;s theory">
					Turkey drops Darwin&#8217;s theory					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Aug 07, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/08/07/turkey-drops-darwins-theory/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-5" class="widget-even widget-10 widget widget_text"><h3 class="widget-title"><span>Subscribe free to Latest News</span></h3>			<div class="textwidget"></div>
		</div>
		<div class="newsletter widget">
        		             <form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=DailyMailPK', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		     <input type="text" class="text" name="email" value="Your Email" onfocus="if(this.value=='Your Email')this.value='';" onblur="if(this.value=='')this.value='Your Email';"/>
		     <input type="hidden" name="loc" value="en_US"/>
			<input type="hidden" value="DailyMailPK" name="uri"/>
		     <input type="submit"  class="buttons" value="Subscribe" />
                     </form>
         	                           
              </div>
              
              
<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="widget_sp_image-9" class="widget-odd widget-first widget-1 widget widget_sp_image"><a href="http://dailymailnews.com/category/rape-updates-from-india/" target="_self" class="widget_sp_image-image-link"><img width="145" height="66" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2017/03/rape-india.jpg" /></a></div><div id="rec-recent-posts-6" class="widget-even widget-2 widget rec"><h3 class="widget-title"><span>China update with CRI</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/" title="Xi urges study, implementation of CPC congress spirit"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/cri1-23-120x85.jpg" alt="Xi urges study, implementation of CPC congress spirit" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/" rel="bookmark" title="Xi urges study, implementation of CPC congress spirit">
					Xi urges study, implementation of CPC congress spirit					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/29/xi-urges-study-implementation-of-cpc-congress-spirit/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/29/china-to-build-5th-antarctic-research-station/" title="China to build 5th Antarctic research station"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/cri2-22-120x85.jpg" alt="China to build 5th Antarctic research station" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/29/china-to-build-5th-antarctic-research-station/" rel="bookmark" title="China to build 5th Antarctic research station">
					China to build 5th Antarctic research station					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/29/china-to-build-5th-antarctic-research-station/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/29/exhibition-reviewing-achievements-by-83-year-old-award-winning-actress-opens/" title="Exhibition reviewing achievements by 83-year-old award-winning actress opens"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/cri3-23-120x85.jpg" alt="Exhibition reviewing achievements by 83-year-old award-winning actress opens" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/29/exhibition-reviewing-achievements-by-83-year-old-award-winning-actress-opens/" rel="bookmark" title="Exhibition reviewing achievements by 83-year-old award-winning actress opens">
					Exhibition reviewing achievements by 83-year-old...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/29/exhibition-reviewing-achievements-by-83-year-old-award-winning-actress-opens/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/29/nanjing-massacre-survivors-celebrate-chongyang-festival/" title="Nanjing Massacre survivors celebrate Chongyang Festival"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/cri4-23-120x85.jpg" alt="Nanjing Massacre survivors celebrate Chongyang Festival" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/29/nanjing-massacre-survivors-celebrate-chongyang-festival/" rel="bookmark" title="Nanjing Massacre survivors celebrate Chongyang Festival">
					Nanjing Massacre survivors celebrate Chongyang Festival					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/29/nanjing-massacre-survivors-celebrate-chongyang-festival/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/29/a-sportswoman-ahead-of-her-time/" title="A sportswoman ahead of her time"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/cri5-23-120x85.jpg" alt="A sportswoman ahead of her time" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/29/a-sportswoman-ahead-of-her-time/" rel="bookmark" title="A sportswoman ahead of her time">
					A sportswoman ahead of her time					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 29, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/29/a-sportswoman-ahead-of-her-time/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="media_video-6" class="widget-odd widget-3 widget widget_media_video"><a href="http://dailymailnews.com/china-global-diplomacy/" target="_blank"><h3 class="widget-title"><span>China Global Diplomacy</span></h3></a><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-43069-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/UJPCPcLtmxs?_=1" /><a href="https://youtu.be/UJPCPcLtmxs">https://youtu.be/UJPCPcLtmxs</a></video></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget-even widget-4 widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Columns/Articles</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/04/21/the-international-committee-of-humanitarian-cooperation-with-the-islamic-republic-of-afghanistan/" title="Permalink to The International Committee of Humanitarian Cooperation with The Islamic Republic of Afghanistan" rel="bookmark">The International Committee of Humanitarian Cooperation with The Islamic Republic of Afghanistan</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/03/01/existential-threat-to-our-security/" title="Permalink to Existential Threat to our Security" rel="bookmark">Existential Threat to our Security</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/01/02/public-private-dialogue/" title="Permalink to Public Private Dialogue" rel="bookmark">Public Private Dialogue</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-3" class="widget-odd widget-5 widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/two-party-sessions-2017/">Special Coverage</a></span></h3><a href="http://dailymailnews.com/category/two-party-sessions-2017/" target="_self" class="widget_sp_image-image-link" title="Special Coverage"><img width="145" height="55" alt="Special Coverage" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2017/10/Daily-China-Remix.jpg" /></a><div class="widget_sp_image-description" ><p>The 68th Anniversary of the Founding of the People’s Republic of China.<br />
— The Daily Mail - People's Daily </p>
</div></div><div id="widget_sp_image-5" class="widget-even widget-6 widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/cpec/">CPEC</a></span></h3><a href="http://dailymailnews.com/category/cpec/" target="_self" class="widget_sp_image-image-link" title="CPEC"><img width="160" height="100" alt="CPEC" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/03/pak-china-media-friendship-association.png" /></a></div><div id="rec-recent-posts-8" class="widget-odd widget-last widget-7 widget rec"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/uzbek-news-bulletin/">Uzbek News Bulletin</a></span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/15/small-industrial-zone-to-be-created-in-tashkent/" title="Small industrial zone to be created in Tashkent"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/industry2-120x85.jpg" alt="Small industrial zone to be created in Tashkent" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/15/small-industrial-zone-to-be-created-in-tashkent/" rel="bookmark" title="Small industrial zone to be created in Tashkent">
					Small industrial zone to be created in Tashkent					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 15, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/15/small-industrial-zone-to-be-created-in-tashkent/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/15/delegation-of-uzbekistan-take-part-in-meeting-of-sco-afghanistan-contact-group/" title="Delegation of Uzbekistan take part in meeting of “SCO – Afghanistan” Contact Group"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/SCO-120x85.jpg" alt="Delegation of Uzbekistan take part in meeting of “SCO – Afghanistan” Contact Group" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/15/delegation-of-uzbekistan-take-part-in-meeting-of-sco-afghanistan-contact-group/" rel="bookmark" title="Delegation of Uzbekistan take part in meeting of “SCO – Afghanistan” Contact Group">
					Delegation of Uzbekistan take part in meeting of “SCO –...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 15, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/15/delegation-of-uzbekistan-take-part-in-meeting-of-sco-afghanistan-contact-group/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/10/15/national-exhibition-of-industrial-products-of-tajikistan-opens-in-tashkent/" title="National exhibition of industrial products of Tajikistan opens in Tashkent"><img src="http://dailymailnews.com/wp-content/uploads/2017/10/20-120x85.jpg" alt="National exhibition of industrial products of Tajikistan opens in Tashkent" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/10/15/national-exhibition-of-industrial-products-of-tajikistan-opens-in-tashkent/" rel="bookmark" title="National exhibition of industrial products of Tajikistan opens in Tashkent">
					National exhibition of industrial products of Tajikistan...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 15, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/10/15/national-exhibition-of-industrial-products-of-tajikistan-opens-in-tashkent/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2002-2017 The Daily Mail. All rights reserved</div>
            <div class="grid_6 footer-right">  
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<script type="text/javascript">
    var pluginUrl = 'http://dailymailnews.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='http://dailymailnews.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dailymailnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/dailymailnews.com\/wp-admin\/admin-ajax.php","nonce":"fc18c01355"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.8.2'></script>
</body>
</html>

