<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>دو ہزار بیس تک چین کی کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://dailymailnews.com/wp-content/uploads/2016/08/57x57.jpg">
                
    

<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067-150x150.jpg"/><script type="text/javascript">var baseurl = "http://dailymailnews.com";var adminurl = "http://dailymailnews.com/wp-admin/";</script>
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[746,907] -->
<meta name="description"  content="چین کے صحت اور خاندانی منصوبہ بندی کےقومی کمیشن نے حال ہی میں تیرہویں پنج سالہ منصوبے کے دوران قومی خاندانی منصوبہ بندی کا اجراء کیا۔اس منصوبہ بندی کے مطابق دو" />

<link rel="canonical" href="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/" />
<meta property="og:title" content="دو ہزار بیس تک چین کی کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/" />
<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067.jpg" />
<meta property="og:site_name" content="The Daily Mail International | Leading English Newspaper from Pakistan" />
<meta property="og:description" content="چین کے صحت اور خاندانی منصوبہ بندی کےقومی کمیشن نے حال ہی میں تیرہویں پنج سالہ منصوبے کے دوران قومی خاندانی منصوبہ بندی کا اجراء کیا۔اس منصوبہ بندی کے مطابق  دو ہزار بیس تک چین کی ملک بھر میں کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی اور قدرتی اضافے کی اوسط سالانہ صفر اعشاریہ چھ فیصد  تک برقرار رکھی جائے گی۔دو بچوں کی پالیسی کے نفاذ کے حوالے سے جاری  منصوبہ بندی میں متعلقہ قوانین اور ضوابط کو بہتر بنائے جانے اور اس  پالیسی کے نفاذ کی حوصلہ افزائی کے لئے معاشی و سماجی پالیسی بنائی جانےکا کہا گیا۔منصوبہ بندی میں یہ  بھی کہا گیا کہ خاندانی منصوبہ بندی کے مطابق عمل کرنے والے خاندان کی حمایت کو مضبوط بنایا جائے، آبادی اور خاندانی منصوبہ بندی کے حوالے سے اسٹریٹجک اور پالیسی کے مطالعے  کو مضبوط بنایا  اور عالمی تعاون اور رابطے کو گہرائی تک لایا جائے۔" />
<meta property="article:published_time" content="2017-02-08T00:02:18Z" />
<meta property="article:modified_time" content="2017-02-07T23:25:01Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="دو ہزار بیس تک چین کی کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی" />
<meta name="twitter:description" content="چین کے صحت اور خاندانی منصوبہ بندی کےقومی کمیشن نے حال ہی میں تیرہویں پنج سالہ منصوبے کے دوران قومی خاندانی منصوبہ بندی کا اجراء کیا۔اس منصوبہ بندی کے مطابق  دو ہزار بیس تک چین کی ملک بھر میں کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی اور قدرتی اضافے کی اوسط سالانہ صفر اعشاریہ چھ فیصد  تک برقرار رکھی جائے گی۔دو بچوں کی پالیسی کے نفاذ کے حوالے سے جاری  منصوبہ بندی میں متعلقہ قوانین اور ضوابط کو بہتر بنائے جانے اور اس  پالیسی کے نفاذ کی حوصلہ افزائی کے لئے معاشی و سماجی پالیسی بنائی جانےکا کہا گیا۔منصوبہ بندی میں یہ  بھی کہا گیا کہ خاندانی منصوبہ بندی کے مطابق عمل کرنے والے خاندان کی حمایت کو مضبوط بنایا جائے، آبادی اور خاندانی منصوبہ بندی کے حوالے سے اسٹریٹجک اور پالیسی کے مطالعے  کو مضبوط بنایا  اور عالمی تعاون اور رابطے کو گہرائی تک لایا جائے۔" />
<meta name="twitter:image" content="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067.jpg" />
<meta itemprop="image" content="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Feed" href="http://dailymailnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Comments Feed" href="http://dailymailnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; دو ہزار بیس تک چین کی کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی Comments Feed" href="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailymailnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videogallery_css-css'  href='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://dailymailnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailymailnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailymailnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://dailymailnews.com/?p=28691' />
<link rel="alternate" type="application/json+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2017%2F02%2F08%2F%25d8%25af%25d9%2588-%25db%2581%25d8%25b2%25d8%25a7%25d8%25b1-%25d8%25a8%25db%258c%25d8%25b3-%25d8%25aa%25da%25a9-%25da%2586%25db%258c%25d9%2586-%25da%25a9%25db%258c-%25da%25a9%25d9%2584-%25d8%25a7%25d9%2593%25d8%25a8%25d8%25a7%25d8%25af%25db%258c-%25d8%25a7%25db%258c%25da%25a9-%25d8%25a7%25d8%25b1%25d8%25a8-%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2017%2F02%2F08%2F%25d8%25af%25d9%2588-%25db%2581%25d8%25b2%25d8%25a7%25d8%25b1-%25d8%25a8%25db%258c%25d8%25b3-%25d8%25aa%25da%25a9-%25da%2586%25db%258c%25d9%2586-%25da%25a9%25db%258c-%25da%25a9%25d9%2584-%25d8%25a7%25d9%2593%25d8%25a8%25d8%25a7%25d8%25af%25db%258c-%25d8%25a7%25db%258c%25da%25a9-%25d8%25a7%25d8%25b1%25d8%25a8-%25d8%25a8%2F&#038;format=xml" />
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-28691 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Latest update</span> February 8th, 2017 12:05 AM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.dailymailnews.com">Home</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://dailymailnews.com/about-us/">About Us</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="http://dailymailnews.com/video-home/">Videos</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4001"><a href="http://dailymailnews.com/archives/">Archives</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://dailymailnews.com/contact-us/">Contact Us</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail">
                                                                           
                                        <img src="http://dailymailnews.com/wp-content/uploads/2016/08/logo-w.png" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Latest News</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://dailymailnews.com/2017/02/07/premier-coas-inaugurate-brass-mill-up-gradation-project/">Premier, COAS inaugurate brass mill up-gradation project</a></li>
                <li><a href="http://dailymailnews.com/2017/02/07/pakistan-bahrain-agree-on-boosting-bilateral-relations/">Pakistan, Bahrain agree on boosting bilateral relations</a></li>
                <li><a href="http://dailymailnews.com/2017/02/07/some-political-jokers-are-misleading-people/">&#8216;Some political jokers are misleading people&#8217;</a></li>
                <li><a href="http://dailymailnews.com/2017/02/07/india-signs-emergency-arms-deals-worth-inr-200-billion/">India signs &#8217;emergency&#8217; arms deals worth INR 200 billion</a></li>
                <li><a href="http://dailymailnews.com/2017/02/07/afghan-consulate-official-killed-in-gun-attack/">Afghan Consulate official killed in gun attack</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://dailymailnews.com/category/top-stories/"><span>Top Stories</span></a></li>
<li id="menu-item-501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501"><a href="#"><span>OP-ED</span></a>
<ul class="sub-menu">
	<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="http://dailymailnews.com/category/special-editorial/"><span>Special Editorial</span></a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dailymailnews.com/category/editorial/"><span>Editorial</span></a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://dailymailnews.com/category/columns-articles/"><span>Columns &#038; Articles</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dailymailnews.com/category/dm-investigates/"><span>DM Investigates</span></a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://dailymailnews.com/category/box-item/"><span>Editor&#8217;s Pick</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dailymailnews.com/category/metro/"><span>Metro</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://dailymailnews.com/category/business/"><span>Business</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dailymailnews.com/category/showbiz/"><span>Showbiz</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dailymailnews.com/category/sports/"><span>Sports</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://dailymailnews.com/category/china-today/"><span>China Eye</span></a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10257"><a href="http://dailymailnews.com/epaper/"><span>ePaper</span></a></li>
<li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23413"><a href="http://dailymailnews.com/category/urdu/"><span>Urdu</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>follow</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="#" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="#" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://dailymailnews.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-28691 post type-post status-publish format-standard has-post-thumbnail hentry category-urdu" id="post-28691" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">دو ہزار بیس تک چین کی کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Feb 08, 2017</span>                                                                       
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://dailymailnews.com/category/urdu/" rel="category tag">Urdu</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p style="text-align: right;"><a href="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067.jpg"><img class="alignleft size-medium wp-image-28682" src="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067-300x200.jpg" alt="" width="300" height="200" srcset="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067-300x200.jpg 300w, http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>چین کے صحت اور خاندانی منصوبہ بندی کےقومی کمیشن نے حال ہی میں تیرہویں پنج سالہ منصوبے کے دوران قومی خاندانی منصوبہ بندی کا اجراء کیا۔اس منصوبہ بندی کے مطابق  دو ہزار بیس تک چین کی ملک بھر میں کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی اور قدرتی اضافے کی اوسط سالانہ صفر اعشاریہ چھ فیصد  تک برقرار رکھی جائے گی۔دو بچوں کی پالیسی کے نفاذ کے حوالے سے جاری  منصوبہ بندی میں متعلقہ قوانین اور ضوابط کو بہتر بنائے جانے اور اس  پالیسی کے نفاذ کی حوصلہ افزائی کے لئے معاشی و سماجی پالیسی بنائی جانےکا کہا گیا۔منصوبہ بندی میں یہ  بھی کہا گیا کہ خاندانی منصوبہ بندی کے مطابق عمل کرنے والے خاندان کی حمایت کو مضبوط بنایا جائے، آبادی اور خاندانی منصوبہ بندی کے حوالے سے اسٹریٹجک اور پالیسی کے مطالعے  کو مضبوط بنایا  اور عالمی تعاون اور رابطے کو گہرائی تک لایا جائے۔</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/" data-text="دو ہزار بیس تک چین کی کل آبادی ایک ارب بیالیس کروڑ تک  جا پہنچے گی" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%da%a9%db%8c-%da%a9%d9%84-%d8%a7%d9%93%d8%a8%d8%a7%d8%af%db%8c-%d8%a7%db%8c%da%a9-%d8%a7%d8%b1%d8%a8-%d8%a8/&amp;media=28682" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://dailymailnews.com/2017/02/08/%da%86%db%8c%d9%86-%d8%b3%d8%b1%db%8c-%d9%84%d9%86%da%a9%d8%a7-%d8%b3%d9%81%d8%a7%d8%b1%d8%aa%db%8c-%d8%aa%d8%b9%d9%84%d9%82%d8%a7%d8%aa-%da%a9%db%92-%d9%82%db%8c%d8%a7%d9%85-%da%a9%db%8c-%d8%b3/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>چین-سری لنکا  سفارتی تعلقات کے قیام کی ساٹھویں سالگرہ</a>

                                
                                                                    <a href="http://dailymailnews.com/2017/02/08/%d8%af%d9%88-%db%81%d8%b2%d8%a7%d8%b1-%d8%a8%db%8c%d8%b3-%d8%aa%da%a9-%da%86%db%8c%d9%86-%d9%85%db%8c%da%ba-%d8%b1%d9%88%d8%b2%da%af%d8%a7%d8%b1-%da%a9%db%92-%d9%be%d8%a7%d9%86%da%86-%da%a9%d8%b1/" id="nextpost">دو ہزار بیس تک چین میں روزگار کے پانچ کروڑ نئے مواقع دستیاب ہوں گے<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        
                                            

                                                
                           
                           
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/%D8%AF%D9%88-%DB%81%D8%B2%D8%A7%D8%B1-%D8%A8%DB%8C%D8%B3-%D8%AA%DA%A9-%DA%86%DB%8C%D9%86-%DA%A9%DB%8C-%DA%A9%D9%84-%D8%A7%D9%93%D8%A8%D8%A7%D8%AF%DB%8C-%D8%A7%DB%8C%DA%A9-%D8%A7%D8%B1%D8%A8-%D8%A8/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dailymailnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d165f7b64c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/special-editorial/">Special Editorial</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/12/babar-90x90.jpg" alt="Tale of a Pigeon and a Monkey"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" title="Permalink to Tale of a Pigeon and a Monkey" rel="bookmark">Tale of a Pigeon and a Monkey</a></h3><div class="rpwe-summary">By Makhdoom Babar Editor-in-Chief Arrested RAW officer Kulbhoshan Jadhev has &hellip;<a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-8" class="widget widget_sp_image"><a href="http://dailymailnews.com/category/urdu/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="45" alt="" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/12/urdu-mail.jpg" /></a></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Editor&#8217;s Pick</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/31/indian-army-scraps-akash-missile-system/" title="Permalink to Indian Army scraps Akash Missile system" rel="bookmark">Indian Army scraps Akash Missile system</a></h3><div class="rpwe-summary">NEW DELHI: The Army is likely to go for Israeli &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/dm-investigates/" title="DM Investigates">DM Investigates</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="What is India developing against China"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" title="Permalink to What is India developing against China" rel="bookmark">What is India developing against China</a></h3><div class="rpwe-summary">&#8211; G‘ets over 200 hectares land along with China border  &hellip;<a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/09/25/uri-incident-and-indias-domestic-terror-networks/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="Uri incident and India’s domestic terror networks"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/09/25/uri-incident-and-indias-domestic-terror-networks/" title="Permalink to Uri incident and India’s domestic terror networks" rel="bookmark">Uri incident and India’s domestic terror networks</a></h3><div class="rpwe-summary">&#8211; Instead of addressing homegrown terror, India always suffice on &hellip;<a href="http://dailymailnews.com/2016/09/25/uri-incident-and-indias-domestic-terror-networks/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/09/20/uri-attack-in-iok-just-another-episode-of-old-drama/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="Uri attack in IoK just another episode of old drama"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/09/20/uri-attack-in-iok-just-another-episode-of-old-drama/" title="Permalink to Uri attack in IoK just another episode of old drama" rel="bookmark">Uri attack in IoK just another episode of old drama</a></h3><div class="rpwe-summary">&#8211; The concept of terror dramas in IoK began  decades &hellip;<a href="http://dailymailnews.com/2016/09/20/uri-attack-in-iok-just-another-episode-of-old-drama/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-3" class="widget widget_text"><a href="http://dailymailnews.com/sp_ar.html" target="_blank"><h3 class="widget-title"><span>DM Investigates Archive</span></h3></a>			<div class="textwidget"><iframe src="http://dailymailnews.com/sp_arf.html" width="300px" height="170px"></iframe></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Pak-China Media Forum</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/Screen-Shot-2015-03-27-at-11.15.59-pm-copy-90x90.jpg" alt="When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/" title="Permalink to When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy" rel="bookmark">When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy</a></h3><div class="rpwe-summary">[starlist] Chinese Ambassador sees  Pakistan touching new horizons of prosperity &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/DSC00031-90x90.jpg" alt="Pakistan, China Media co-op goes a step forward"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/" title="Permalink to Pakistan, China Media co-op goes a step forward" rel="bookmark">Pakistan, China Media co-op goes a step forward</a></h3><div class="rpwe-summary">[starlist] The Daily Mail and Guangzhou Daily Media Group sign &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Harun Yahya's Corner</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/01/30/taking-lessons-from-the-past/" title="Taking lessons from the past"><img src="http://dailymailnews.com/wp-content/uploads/2014/11/adnan-oktar-120x85.jpg" alt="Taking lessons from the past" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/01/30/taking-lessons-from-the-past/" rel="bookmark" title="Taking lessons from the past">
					Taking lessons from the past					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Jan 30, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/01/30/taking-lessons-from-the-past/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/01/14/the-moscow-summit-and-the-great-alliance/" title="The Moscow summit and the great alliance"><img src="http://dailymailnews.com/wp-content/uploads/2014/11/adnan-oktar-120x85.jpg" alt="The Moscow summit and the great alliance" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/01/14/the-moscow-summit-and-the-great-alliance/" rel="bookmark" title="The Moscow summit and the great alliance">
					The Moscow summit and the great alliance					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Jan 14, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/01/14/the-moscow-summit-and-the-great-alliance/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/21/russia-can-be-syrias-hero/" title="Russia can be Syria&#8217;s hero"><img src="http://dailymailnews.com/wp-content/uploads/2014/11/adnan-oktar-120x85.jpg" alt="Russia can be Syria&#8217;s hero" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/21/russia-can-be-syrias-hero/" rel="bookmark" title="Russia can be Syria&#8217;s hero">
					Russia can be Syria&#8217;s hero					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 21, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/21/russia-can-be-syrias-hero/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>China update with CRI</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/02/07/chinas-population-to-reach-1-42-billion-by-2020/" title="China&#8217;s population to reach 1.42 billion by 2020"><img src="http://dailymailnews.com/wp-content/uploads/2017/02/2d6eee7d99004d7788d25b8eb7c12067-120x85.jpg" alt="China&#8217;s population to reach 1.42 billion by 2020" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/02/07/chinas-population-to-reach-1-42-billion-by-2020/" rel="bookmark" title="China&#8217;s population to reach 1.42 billion by 2020">
					China&#8217;s population to reach 1.42 billion by 2020					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/02/07/chinas-population-to-reach-1-42-billion-by-2020/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/02/07/cold-spell-challenges-post-holiday-travel-rush/" title="Cold spell challenges post-holiday travel rush"><img src="http://dailymailnews.com/wp-content/uploads/2017/02/20170207000107498_72958-120x85.jpg" alt="Cold spell challenges post-holiday travel rush" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/02/07/cold-spell-challenges-post-holiday-travel-rush/" rel="bookmark" title="Cold spell challenges post-holiday travel rush">
					Cold spell challenges post-holiday travel rush					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/02/07/cold-spell-challenges-post-holiday-travel-rush/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/02/07/china-association-condemns-revenge-murder-of-retired-judge/" title="China association condemns revenge murder of retired judge"><img src="http://dailymailnews.com/wp-content/uploads/2017/02/20170207015939686_82560-120x85.jpg" alt="China association condemns revenge murder of retired judge" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/02/07/china-association-condemns-revenge-murder-of-retired-judge/" rel="bookmark" title="China association condemns revenge murder of retired judge">
					China association condemns revenge murder of retired judge					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/02/07/china-association-condemns-revenge-murder-of-retired-judge/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/02/07/china-opposes-u-s-sanctions-on-iran-involving-chinese-firms/" title="China opposes U.S. sanctions on Iran involving Chinese firms"><img src="http://dailymailnews.com/wp-content/uploads/2017/02/04d8f08fb02d4e869da415d1d8e223bf-120x85.jpg" alt="China opposes U.S. sanctions on Iran involving Chinese firms" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/02/07/china-opposes-u-s-sanctions-on-iran-involving-chinese-firms/" rel="bookmark" title="China opposes U.S. sanctions on Iran involving Chinese firms">
					China opposes U.S. sanctions on Iran involving Chinese firms					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/02/07/china-opposes-u-s-sanctions-on-iran-involving-chinese-firms/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2017/02/07/china-to-further-open-up-development-zones/" title="China to further open up development zones"><img src="http://dailymailnews.com/wp-content/uploads/2015/03/China-Economic-Growth-120x85.jpg" alt="China to further open up development zones" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2017/02/07/china-to-further-open-up-development-zones/" rel="bookmark" title="China to further open up development zones">
					China to further open up development zones					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Feb 07, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2017/02/07/china-to-further-open-up-development-zones/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Columns/Articles</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2017/01/02/public-private-dialogue/" title="Permalink to Public Private Dialogue" rel="bookmark">Public Private Dialogue</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/12/02/can-pakistan-accomplish-its-strategic-objectives-through-cpec/" title="Permalink to Can Pakistan Accomplish its Strategic Objectives through CPEC?" rel="bookmark">Can Pakistan Accomplish its Strategic Objectives through CPEC?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/12/01/liberalism-in-retreat/" title="Permalink to Liberalism in Retreat" rel="bookmark">Liberalism in Retreat</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/two-party-session-2016/">Special Coverage</a></span></h3><a href="http://dailymailnews.com/category/two-party-session-2016/" id="" target="_self" class="widget_sp_image-image-link" title="Special Coverage" rel=""><img width="169" height="95" alt="Special Coverage" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/03/p.jpg" /></a><div class="widget_sp_image-description" ><p>Special coverage on China's Two Party Sessions by The Daily Mail - People's Daily </p>
</div></div><div id="widget_sp_image-5" class="widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/cpec/">CPEC</a></span></h3><a href="http://dailymailnews.com/category/cpec/" id="" target="_self" class="widget_sp_image-image-link" title="CPEC" rel=""><img width="160" height="100" alt="CPEC" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/03/pak-china-media-friendship-association.png" /></a></div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2002-2016 The Daily Mail. All rights reserved</div>
            <div class="grid_6 footer-right">  
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<script type="text/javascript">
    var pluginUrl = 'http://dailymailnews.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/dailymailnews.com\/wp-admin\/admin-ajax.php","nonce":"bbe9132626"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.7.2'></script>
</body>
</html>

