<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>NAB recovered billions in Balochistan corruption scandal, says DG</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://dailymailnews.com/wp-content/uploads/2016/08/57x57.jpg">
                
    

<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2016/12/5-18-150x150.jpg"/><script type="text/javascript">var baseurl = "http://dailymailnews.com";var adminurl = "http://dailymailnews.com/wp-admin/";</script>
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[746,905] -->
<meta name="description"  content="QUETTA: Director General (DG) operations, National Accountability Bureau (NAB), Zahir Shah, has said that the anti-graft department has successfully recovered" />

<link rel="canonical" href="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/" />
<meta property="og:title" content="NAB recovered billions in Balochistan corruption scandal, says DG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/" />
<meta property="og:image" content="http://dailymailnews.com/wp-content/uploads/2016/12/5-18.jpg" />
<meta property="og:site_name" content="The Daily Mail International | Leading English Newspaper from Pakistan" />
<meta property="og:description" content="QUETTA: Director General (DG) operations, National Accountability Bureau (NAB), Zahir Shah, has said that the anti-graft department has successfully recovered billions of rupees from those involved in Balochistan corruption scandal. Addressing a news conference, Shah defended NAB’s plea bargain policy under which request of two key accused has been accepted, paying the way for their release from the NAB custody. The NAB’s decision to ‘clear’ the accused has raised eyebrows. “The plea bargaining should not be taken as negative. I want to assure you that NAB will transfer the amount to its rightful owners after the plea bargain is materialised. NAB will not keep a penny from this,” he said, adding that any amount recovered by NAB is handed over to provincial governments via their chief secretaries. “It’s our historic achievement to recover billions of rupees while those involved are hiding their faces in shame and embracement.” The accused are Mushtaq Ahmed Raisani, the then finance" />
<meta property="article:published_time" content="2016-12-23T10:25:41Z" />
<meta property="article:modified_time" content="2016-12-23T10:25:41Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="NAB recovered billions in Balochistan corruption scandal, says DG" />
<meta name="twitter:description" content="QUETTA: Director General (DG) operations, National Accountability Bureau (NAB), Zahir Shah, has said that the anti-graft department has successfully recovered billions of rupees from those involved in Balochistan corruption scandal. Addressing a news conference, Shah defended NAB’s plea bargain policy under which request of two key accused has been accepted, paying the way for their release from the NAB custody. The NAB’s decision to ‘clear’ the accused has raised eyebrows. “The plea bargaining should not be taken as negative. I want to assure you that NAB will transfer the amount to its rightful owners after the plea bargain is materialised. NAB will not keep a penny from this,” he said, adding that any amount recovered by NAB is handed over to provincial governments via their chief secretaries. “It’s our historic achievement to recover billions of rupees while those involved are hiding their faces in shame and embracement.” The accused are Mushtaq Ahmed Raisani, the then finance" />
<meta name="twitter:image" content="http://dailymailnews.com/wp-content/uploads/2016/12/5-18.jpg" />
<meta itemprop="image" content="http://dailymailnews.com/wp-content/uploads/2016/12/5-18.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Feed" href="http://dailymailnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; Comments Feed" href="http://dailymailnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Mail International - Leading English Newspaper from Pakistan &raquo; NAB recovered billions in Balochistan corruption scandal, says DG Comments Feed" href="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailymailnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videogallery_css-css'  href='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://dailymailnews.com/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://dailymailnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailymailnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailymailnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://dailymailnews.com/?p=27377' />
<link rel="alternate" type="application/json+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2016%2F12%2F23%2Fnab-recovered-billions-in-balochistan-corruption-scandal-says-dg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailymailnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailymailnews.com%2F2016%2F12%2F23%2Fnab-recovered-billions-in-balochistan-corruption-scandal-says-dg%2F&#038;format=xml" />
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-27377 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Latest update</span> December 23rd, 2016 10:44 AM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.dailymailnews.com">Home</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://dailymailnews.com/about-us/">About Us</a></li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="http://dailymailnews.com/video-home/">Videos</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4001"><a href="http://dailymailnews.com/archives/">Archives</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://dailymailnews.com/contact-us/">Contact Us</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail">
                                                                           
                                        <img src="http://dailymailnews.com/wp-content/uploads/2016/08/logo-w.png" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Latest News</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://dailymailnews.com/2016/12/23/glad-that-zardari-is-returning-to-pakistan-says-premier/">Glad that Zardari is returning to Pakistan, says Premier</a></li>
                <li><a href="http://dailymailnews.com/2016/12/23/pml-n-sweeps-punjab-in-local-body-polls/">PML-N sweeps Punjab in local body polls</a></li>
                <li><a href="http://dailymailnews.com/2016/12/23/pakistan-russia-china-to-discuss-regional-security-situation-in-moscow/">&#8216;Pakistan, Russia, China to discuss regional security situation in Moscow&#8217;</a></li>
                <li><a href="http://dailymailnews.com/2016/12/23/rocket-attack-on-cargo-ship-leaves-7-pakistanis-dead-near-yemen/">Rocket attack on cargo ship leaves 7 Pakistanis dead near Yemen</a></li>
                <li><a href="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/">NAB recovered billions in Balochistan corruption scandal, says DG</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://dailymailnews.com" alt="The Daily Mail is providing Latest News, Headlines +ACY-amp+ADs Stories from Pakistan about Politics, Business, Sports, Showbiz, Entertainment +ACY-amp+ADs etc. Daily Mail"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://dailymailnews.com/category/top-stories/"><span>Top Stories</span></a></li>
<li id="menu-item-501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501"><a href="#"><span>OP-ED</span></a>
<ul class="sub-menu">
	<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="http://dailymailnews.com/category/special-editorial/"><span>Special Editorial</span></a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://dailymailnews.com/category/editorial/"><span>Editorial</span></a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://dailymailnews.com/category/columns-articles/"><span>Columns &#038; Articles</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://dailymailnews.com/category/dm-investigates/"><span>DM Investigates</span></a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="http://dailymailnews.com/category/box-item/"><span>Editor&#8217;s Pick</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://dailymailnews.com/category/metro/"><span>Metro</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://dailymailnews.com/category/business/"><span>Business</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://dailymailnews.com/category/showbiz/"><span>Showbiz</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dailymailnews.com/category/sports/"><span>Sports</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://dailymailnews.com/category/china-today/"><span>China Eye</span></a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10257"><a href="http://dailymailnews.com/epaper/"><span>ePaper</span></a></li>
<li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23413"><a href="http://www.dailyurdumail.com"><span>Urdu</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>follow</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="#" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="#" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://dailymailnews.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-27377 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories" id="post-27377" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">NAB recovered billions in Balochistan corruption scandal, says DG</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Dec 23, 2016</span>                                                                       
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://dailymailnews.com/category/top-stories/" rel="category tag">Top Stories</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p><a href="http://dailymailnews.com/wp-content/uploads/2016/12/5-18.jpg"><img class="alignleft size-medium wp-image-27372" src="http://dailymailnews.com/wp-content/uploads/2016/12/5-18-300x167.jpg" alt="" width="300" height="167" srcset="http://dailymailnews.com/wp-content/uploads/2016/12/5-18-300x167.jpg 300w, http://dailymailnews.com/wp-content/uploads/2016/12/5-18.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>QUETTA: Director General (DG) operations, National Accountability Bureau (NAB), Zahir Shah, has said that the anti-graft department has successfully recovered billions of rupees from those involved in Balochistan corruption scandal.</p>
<p>Addressing a news conference, Shah defended NAB’s plea bargain policy under which request of two key accused has been accepted, paying the way for their release from the NAB custody.</p>
<p>The NAB’s decision to ‘clear’ the accused has raised eyebrows.</p>
<p>“The plea bargaining should not be taken as negative. I want to assure you that NAB will transfer the amount to its rightful owners after the plea bargain is materialised. NAB will not keep a penny from this,” he said, adding that any amount recovered by NAB is handed over to provincial governments via their chief secretaries.</p>
<p>“It’s our historic achievement to recover billions of rupees while those involved are hiding their faces in shame and embracement.”</p>
<p>The accused are Mushtaq Ahmed Raisani, the then finance secretary of Balochistan, and Sohail Majeed Shah, contractor and frontman of ex-adviser to Chief Minister Balochistan.</p>
<p>They are facing charges of Rs.40 billion corruption.</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/" data-text="NAB recovered billions in Balochistan corruption scandal, says DG" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://dailymailnews.com/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/&amp;media=27372" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://dailymailnews.com/2016/12/23/rocket-attack-on-cargo-ship-leaves-7-pakistanis-dead-near-yemen/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Rocket attack on cargo ship leaves 7 Pakistanis dead near Yemen</a>

                                
                                                                    <a href="http://dailymailnews.com/2016/12/23/4-dead-as-bus-collides-with-truck-in-shikarpur/" id="nextpost">4 dead as bus collides with truck in Shikarpur<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        
                                            

                                                
                           
                           
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/nab-recovered-billions-in-balochistan-corruption-scandal-says-dg/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dailymailnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27377' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d8cb94b07" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/special-editorial/">Special Editorial</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/12/babar-90x90.jpg" alt="Tale of a Pigeon and a Monkey"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" title="Permalink to Tale of a Pigeon and a Monkey" rel="bookmark">Tale of a Pigeon and a Monkey</a></h3><div class="rpwe-summary">By Makhdoom Babar Editor-in-Chief Arrested RAW officer Kulbhoshan Jadhev has &hellip;<a href="http://dailymailnews.com/2016/03/30/tale-of-a-pigeon-and-a-monkey/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-8" class="widget widget_sp_image"><a href="http://dailyurdumail.com/category/%DA%86%DB%8C%D9%86-%DA%A9%DB%8C-%D8%A8%D8%A7%D8%AA%D8%8C-%D8%B3%DB%8C-%D8%A2%D8%B1-%D8%A2%D8%A6%DB%8C-%DA%A9%DB%92-%D8%B3%D8%A7%D8%AA%DA%BE/" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="45" alt="" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/12/urdu-mail.jpg" /></a></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Editor&#8217;s Pick</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/03/31/indian-army-scraps-akash-missile-system/" title="Permalink to Indian Army scraps Akash Missile system" rel="bookmark">Indian Army scraps Akash Missile system</a></h3><div class="rpwe-summary">NEW DELHI: The Army is likely to go for Israeli &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/dm-investigates/" title="DM Investigates">DM Investigates</a></span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="What is India developing against China"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" title="Permalink to What is India developing against China" rel="bookmark">What is India developing against China</a></h3><div class="rpwe-summary">&#8211; G‘ets over 200 hectares land along with China border  &hellip;<a href="http://dailymailnews.com/2016/10/01/what-is-india-developing-against-china/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/09/25/uri-incident-and-indias-domestic-terror-networks/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="Uri incident and India’s domestic terror networks"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/09/25/uri-incident-and-indias-domestic-terror-networks/" title="Permalink to Uri incident and India’s domestic terror networks" rel="bookmark">Uri incident and India’s domestic terror networks</a></h3><div class="rpwe-summary">&#8211; Instead of addressing homegrown terror, India always suffice on &hellip;<a href="http://dailymailnews.com/2016/09/25/uri-incident-and-indias-domestic-terror-networks/" class="more-link">Read More »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2016/09/20/uri-attack-in-iok-just-another-episode-of-old-drama/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2014/11/special-report-e1421166912459-100x100.jpg" alt="Uri attack in IoK just another episode of old drama"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/09/20/uri-attack-in-iok-just-another-episode-of-old-drama/" title="Permalink to Uri attack in IoK just another episode of old drama" rel="bookmark">Uri attack in IoK just another episode of old drama</a></h3><div class="rpwe-summary">&#8211; The concept of terror dramas in IoK began  decades &hellip;<a href="http://dailymailnews.com/2016/09/20/uri-attack-in-iok-just-another-episode-of-old-drama/" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-3" class="widget widget_text"><a href="http://dailymailnews.com/sp_ar.html" target="_blank"><h3 class="widget-title"><span>DM Investigates Archive</span></h3></a>			<div class="textwidget"><iframe src="http://dailymailnews.com/sp_arf.html" width="300px" height="170px"></iframe></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Pak-China Media Forum</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/Screen-Shot-2015-03-27-at-11.15.59-pm-copy-90x90.jpg" alt="When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/28/when-you-are-hurt-we-feel-the-pain-when-you-smile-our-hearts-blossom-says-chinese-envoy/" title="Permalink to When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy" rel="bookmark">When you are hurt, we feel the pain &#038; when you smile, our hearts blossom, says Chinese Envoy</a></h3><div class="rpwe-summary">[starlist] Chinese Ambassador sees  Pakistan touching new horizons of prosperity &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://dailymailnews.com/wp-content/uploads/2015/03/DSC00031-90x90.jpg" alt="Pakistan, China Media co-op goes a step forward"></a><h3 class="rpwe-title"><a href="http://dailymailnews.com/2015/03/27/pakistan-china-media-co-op-goes-a-step-forward/" title="Permalink to Pakistan, China Media co-op goes a step forward" rel="bookmark">Pakistan, China Media co-op goes a step forward</a></h3><div class="rpwe-summary">[starlist] The Daily Mail and Guangzhou Daily Media Group sign &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Harun Yahya's Corner</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/21/russia-can-be-syrias-hero/" title="Russia can be Syria&#8217;s hero"><img src="http://dailymailnews.com/wp-content/uploads/2014/11/adnan-oktar-120x85.jpg" alt="Russia can be Syria&#8217;s hero" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/21/russia-can-be-syrias-hero/" rel="bookmark" title="Russia can be Syria&#8217;s hero">
					Russia can be Syria&#8217;s hero					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 21, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/21/russia-can-be-syrias-hero/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/05/the-map-of-the-middle-east-was-drawn-by-the-contemporary-40-thieves/" title="The Map of the Middle East Was Drawn by the Contemporary 40 Thieves"><img src="http://dailymailnews.com/wp-content/uploads/2014/11/adnan-oktar-120x85.jpg" alt="The Map of the Middle East Was Drawn by the Contemporary 40 Thieves" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/05/the-map-of-the-middle-east-was-drawn-by-the-contemporary-40-thieves/" rel="bookmark" title="The Map of the Middle East Was Drawn by the Contemporary 40 Thieves">
					The Map of the Middle East Was Drawn by the Contemporary 40...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 05, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/05/the-map-of-the-middle-east-was-drawn-by-the-contemporary-40-thieves/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/11/19/five-eyes-one-brain-the-spy-alliance-is-watching-you/" title="Five Eyes, One Brain&#8230; The Spy Alliance is watching you"><img src="http://dailymailnews.com/wp-content/uploads/2014/11/adnan-oktar-120x85.jpg" alt="Five Eyes, One Brain&#8230; The Spy Alliance is watching you" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/11/19/five-eyes-one-brain-the-spy-alliance-is-watching-you/" rel="bookmark" title="Five Eyes, One Brain&#8230; The Spy Alliance is watching you">
					Five Eyes, One Brain&#8230; The Spy Alliance is watching you					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Nov 19, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/11/19/five-eyes-one-brain-the-spy-alliance-is-watching-you/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="rec-recent-posts-6" class="widget rec"><h3 class="widget-title"><span>China update with CRI</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/22/beijing-remains-top-choice-for-job-seekers/" title="Beijing remains top choice for job seekers"><img src="http://dailymailnews.com/wp-content/uploads/2016/12/1502c65bad5145418d7f3574b0e41358-120x85.jpg" alt="Beijing remains top choice for job seekers" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/22/beijing-remains-top-choice-for-job-seekers/" rel="bookmark" title="Beijing remains top choice for job seekers">
					Beijing remains top choice for job seekers					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/22/beijing-remains-top-choice-for-job-seekers/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/22/jiangxi-court-overthrows-wrongful-convictions-in-a-case-16-years-ago/" title="Jiangxi court overthrows wrongful convictions in a case 16 years ago"><img src="http://dailymailnews.com/wp-content/uploads/2016/12/48f92d4affa54d2d8978e1f091c72680-120x85.jpg" alt="Jiangxi court overthrows wrongful convictions in a case 16 years ago" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/22/jiangxi-court-overthrows-wrongful-convictions-in-a-case-16-years-ago/" rel="bookmark" title="Jiangxi court overthrows wrongful convictions in a case 16 years ago">
					Jiangxi court overthrows wrongful convictions in a case 16...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/22/jiangxi-court-overthrows-wrongful-convictions-in-a-case-16-years-ago/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/22/china-launches-satellite-to-monitor-global-carbon-emissions/" title="China launches satellite to monitor global carbon emissions"><img src="http://dailymailnews.com/wp-content/uploads/2016/12/Space-Satellite-CG-art-images-EF08_SI0286-120x85.jpg" alt="China launches satellite to monitor global carbon emissions" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/22/china-launches-satellite-to-monitor-global-carbon-emissions/" rel="bookmark" title="China launches satellite to monitor global carbon emissions">
					China launches satellite to monitor global carbon emissions					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/22/china-launches-satellite-to-monitor-global-carbon-emissions/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/22/hong-kong-determined-to-phase-out-local-ivory-trade-by-2021/" title="Hong Kong determined to phase out local ivory trade by 2021"><img src="http://dailymailnews.com/wp-content/uploads/2016/12/f7ee4ba0bfac42d397f2292d904370d3-120x85.jpg" alt="Hong Kong determined to phase out local ivory trade by 2021" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/22/hong-kong-determined-to-phase-out-local-ivory-trade-by-2021/" rel="bookmark" title="Hong Kong determined to phase out local ivory trade by 2021">
					Hong Kong determined to phase out local ivory trade by 2021					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/22/hong-kong-determined-to-phase-out-local-ivory-trade-by-2021/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://dailymailnews.com/2016/12/20/china-central-bank-to-add-wmps-to-banks-risk-monitoring-checklist/" title="China central bank to add WMPs to banks&#8217; risk monitoring checklist"><img src="http://dailymailnews.com/wp-content/uploads/2016/12/china-central-bank-120x85.jpg" alt="China central bank to add WMPs to banks&#8217; risk monitoring checklist" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://dailymailnews.com/2016/12/20/china-central-bank-to-add-wmps-to-banks-risk-monitoring-checklist/" rel="bookmark" title="China central bank to add WMPs to banks&#8217; risk monitoring checklist">
					China central bank to add WMPs to banks&#8217; risk...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Dec 20, 2016</span>                                     <span class="meta-comment last-meta"><a href="http://dailymailnews.com/2016/12/20/china-central-bank-to-add-wmps-to-banks-risk-monitoring-checklist/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Columns/Articles</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/12/02/can-pakistan-accomplish-its-strategic-objectives-through-cpec/" title="Permalink to Can Pakistan Accomplish its Strategic Objectives through CPEC?" rel="bookmark">Can Pakistan Accomplish its Strategic Objectives through CPEC?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/12/01/liberalism-in-retreat/" title="Permalink to Liberalism in Retreat" rel="bookmark">Liberalism in Retreat</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://dailymailnews.com/2016/11/10/afghan-girl-the-other-side/" title="Permalink to ‘AFGHAN GIRL’: THE OTHER SIDE" rel="bookmark">‘AFGHAN GIRL’: THE OTHER SIDE</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/two-party-session-2016/">Special Coverage</a></span></h3><a href="http://dailymailnews.com/category/two-party-session-2016/" id="" target="_self" class="widget_sp_image-image-link" title="Special Coverage" rel=""><img width="169" height="95" alt="Special Coverage" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/03/p.jpg" /></a><div class="widget_sp_image-description" ><p>Special coverage on China's Two Party Sessions by The Daily Mail - People's Daily </p>
</div></div><div id="widget_sp_image-5" class="widget widget_sp_image"><h3 class="widget-title"><span><a href="http://dailymailnews.com/category/cpec/">CPEC</a></span></h3><a href="http://dailymailnews.com/category/cpec/" id="" target="_self" class="widget_sp_image-image-link" title="CPEC" rel=""><img width="160" height="100" alt="CPEC" class="attachment-full" style="max-width: 100%;" src="http://dailymailnews.com/wp-content/uploads/2016/03/pak-china-media-friendship-association.png" /></a></div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2002-2016 The Daily Mail. All rights reserved</div>
            <div class="grid_6 footer-right">  
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<script type="text/javascript">
    var pluginUrl = 'http://dailymailnews.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/dailymailnews.com\/wp-admin\/admin-ajax.php","nonce":"b4538de814"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://dailymailnews.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.7'></script>
</body>
</html>

